Startseite | Forum 17. Oktober 2019 10:06
News
Neuestes Foto 
bild37_t1.jpg
Letzte News 
    Neuheiten 2019
Neuester Weblink 
    lako-modelle.de
Online Stats
Gäste Online: 1

Registrierte Mitglieder: 27

Besucher Heute: 13
Besucher Online: 1
Max. Onlinerekord: 4
Max. Tagesrekord: 234
Besucher Gestern: 5
Besucher Monat: 60
Besucher Gesamt: 9460

Letzten 24h: 
























tt-dampfzeit.tt4u.de - Diskussionsforum
 Benutzername  Passwort  Angemeldet bleiben
RegistrierenForumsuche
Thema ansehen
tt-dampfzeit.tt4u.de > Allgemeines
->> Diese Webseite
Nächstes Thema

search
Autor Fotos von TT-Altbau-Eloks (Epoche I und II)   1  # 16  top
Dikusch
Amateur


User Avatar



Beiträge: 69

Eingetreten: 08.08.09
Status: Offline
Eingetragen am 10.08.2009 21:48
Einfach mal zum Testen die E44.5 von Kroner in der DRG-Variante.

Oh, leider lassen sich noch keine Bilder hochladen
Bearbeitet von Dikusch am 13.08.2009 16:47
Autor RE: Fotos von TT-Altbau-Eloks (Epoche I und II)   2  # 16  top
bahnfrank65
Site Admin


User Avatar



Beiträge: 80

Ort: Südharzrand
Eingetreten: 07.07.09
Status: Offline
Eingetragen am 10.08.2009 23:49
Bildtest


Gruß vom Südharzrand
Frank
 Anhänge 
leipzig_jago5.jpg
(Size: 154.08 KB, px: 871x443)
http://www.bahnschranke.tt4u.de
Autor RE: Fotos von TT-Altbau-Eloks (Epoche I und II)   3  # 16  top
admin-test
Anfänger




Beiträge: 1

Ort: dort
Eingetreten: 28.07.09
Status: Offline
Eingetragen am 11.08.2009 00:26
nochn Test als normales Mitglied:

Also wo ist das problem ?
(Chef hat nichts verändert)
 Anhänge 
tillig_e44-019.jpg
(Size: 471.51 KB, px: 1772x833)

Bearbeitet von admin-test am 11.08.2009 00:29
http://www.bahnschranke.tt4u.de
Autor RE: Fotos von TT-Altbau-Eloks (Epoche I und II)   4  # 16  top
Dikusch
Amateur


User Avatar


Themenstarter

Beiträge: 69

Eingetreten: 08.08.09
Status: Offline
Eingetragen am 11.08.2009 08:31
Sorry, klappt bei mir nicht.
Fehler: Unzulässiger Dateityp oder zu große Datei.
Ich habe meherere jpg`s versucht, Grüße zwischen 90-240 kB.

@Frank,
leider hat an Deiner Jago 93 der Lackierer vergessen, das Fahrwerk mit grau zu gestalten.
Ein Fehler aller Jogo-Fotolackmodelle.
Und wenn Du noch eine Phantographen drauf stellst, könnte sie als eine Altbau-E-Lok durchgehen
Bearbeitet von Dikusch am 12.08.2009 11:03
Autor RE: Fotos von TT-Altbau-Eloks (Epoche I und II)   5  # 16  top
bahnfrank65
Site Admin


User Avatar



Beiträge: 80

Ort: Südharzrand
Eingetreten: 07.07.09
Status: Offline
Eingetragen am 11.08.2009 11:53
versteh ich nicht, siehe Bild von Bilbo,
hatte nur eimal Error wegen Dateinamen, da war ein Leerzeichen drin,

die 93 ist nicht meine, ist ein Messefoto,
leider habe ich keine, Rothe ist nun auch ausgeträumt, vieleicht beglückt uns Roco mal mit der T14


Gruß vom Südharzrand
Frank
http://www.bahnschranke.tt4u.de
Autor RE: Fotos von TT-Altbau-Eloks (Epoche I und II)   6  # 16  top
Berthie
Anfänger


User Avatar



Beiträge: 1

Eingetreten: 11.08.09
Status: Offline
Eingetragen am 14.08.2009 08:08
Hallo Leute,
ich hatte auch Probleme, mußte erst das Bild noch mal verkleinern und den Namen aufs Nötigste verkürzen - aber nun scheint es geklappt zu haben...

(von "Erfurt 48735 X.jpg" in "Erfurt_48735_X.jpg" brachte nix - erst "Erfurt.jpg" reichte aus)

...ich wünsche allen "Baumeistern" und Helfern einen schönen Tag


...frage nie, warum - frage lieber, wozu...
Autor RE: Fotos von TT-Altbau-Eloks (Epoche I und II)   7  # 16  top
Per
Anfänger




Beiträge: 15

Ort: Frankfurt
Eingetreten: 12.08.09
Status: Offline
Eingetragen am 14.08.2009 09:06
Zitat von Berthie
erst "Erfurt.jpg" reichte aus

Steht jetzt aber als "erfurt.jpg" drin. Case-Sensitiv?

Noch was zum Editor: Trotz das ich eine Markierung hatte, wurde der Farb-BB-Code als Block vor selbige geschrieben, nicht der Opener davor und der Closer dahinter. Bei der Schriftgröße klappt es aber. Dafür gibt es bei den Schriftgrößen nur die Auswahl zwischen groß, größer, ganz groß, riesengroß und extrem groß. Wegen der Verkleinerung habe ich die Zahl halt manuell editiert.


Die Signatur befindet sich auf der Rückseite dieses Beitrages.
Autor RE: test   8  # 16  top
bahnfrank65
Site Admin


User Avatar



Beiträge: 80

Ort: Südharzrand
Eingetreten: 07.07.09
Status: Offline
Eingetragen am 14.08.2009 11:53
Also bei mir ging der Fotoupload mit Erfurt_48735_X.jpg,
es werden nur die Großbuchstaben in kleine (automatsch) umgewandelt,

langer Dateiname ging auch,

bb-codes gingen bei mir alle richtig, vielleicht ein temporäres JS-Problem,

Wozu soll kleinere Schrift gut sein ? Man sollte es doch noch lesen können oder ?


Gruß vom Südharzrand
Frank
Bearbeitet von bahnfrank65 am 22.08.2009 17:51
http://www.bahnschranke.tt4u.de
Autor RE: Fehlermeldungen, Probleme mit der Seite   9  # 16  top
Dikusch
Amateur


User Avatar


Themenstarter

Beiträge: 69

Eingetreten: 08.08.09
Status: Offline
Eingetragen am 15.08.2009 08:55
Ich habe nach wie vor 1 Probleme:
1. Ich habe rausbekommen, daß neben Großbuchstaben auch keine Klammern im Bildnamen enthalten sein dürfen. Und meine Bilder heißen alle: SchönesWetter(01).jpg.
2. Trotz entfernter Haken in meinem Profil, kann ich keine Mails oder PN`s bekommen. Wird irgendwie nicht aktiviert.
Ich weiß nicht, was es noch für Tricks gibt.
 Anhänge 
fertig06.jpg
(Size: 348.52 KB, px: 1577x985)

Bearbeitet von Dikusch am 15.08.2009 09:01
Autor RE: Fehlermeldungen, Probleme mit der Seite   10  # 16  top
bahnfrank65
Site Admin


User Avatar



Beiträge: 80

Ort: Südharzrand
Eingetreten: 07.07.09
Status: Offline
Eingetragen am 15.08.2009 11:49
Zitat von Dikusch
Trotz entfernter Haken in meinem Profil, kann ich keine Mails oder PN`s bekommen.

habe Dir und Bilbo eben je einen Test geschickt,

bei Bilbo kam es an, er konnte mir auch antworten

Großbuchstaben dürfen enthalten sein, das Script macht sie dann klein,

das Bild unten hatte original den Namen: Testbild_mit_laaaa aagem-NAMEN.jpg,
der wurde zu: testbild_mit_laaaa_aagem-namen.jpg,
Leerzeichen ging also auch,
Klammern sind jedoch nicht erlaubt


Gruß vom Südharzrand
Frank
 Anhänge 
testbild_mit_laaaa_aagem-namen.jpg
(Size: 47.63 KB, px: 616x326)

Bearbeitet von bahnfrank65 am 15.08.2009 12:09
http://www.bahnschranke.tt4u.de
Springe zu Forum:
Ähnliche Themen wie "Fehlermeldungen, Probleme mit der Seite" [1]
Thema Forum Antworten Letzter Beitrag
Neuer Seitenname gesucht Diese Webseite 6 19.08.2009 07:39 von bahnfrank65
Thema verlinken
URL:
BB-Code:
HTML:
cookies   Cookie-Control :
Diese Webseite verwendet Cookies für die techn. Funktionalität und um Inhalte zu personalisieren und deiner Erfahrung anzupassen.
Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du den Einsatz von Cookies.       » Hier mehr lesen zum Datenschutz «
Cookies akzeptieren